Tengo un problema con el foro

Comparte
avatar
SovietML
Revolucionario/a
Revolucionario/a

Cantidad de envíos : 1231
Reputación : 1655
Fecha de inscripción : 28/05/2010
Localización : Achinech, Canarias, Norte de África

Tengo un problema con el foro

Mensaje por SovietML el Dom Sep 26, 2010 4:38 pm

Buenas, desde hace unos cuantos días me he dado cuenta de que tengo un problema con los posts del foro, a veces le doy a un post por ejemplo y los otros dejan de poner lo de "hay nuevos mensajes"...

Ej --> Hay mensajes nuevos en Antifascismo y Anarquismo, voy a Antifascismo, cuando salgo de ahí para ir a ver lo que hay en Anarquismo ya no me sale el escudito de la URSS en pequeñito encendido, es decir, el post nuevo sigue estando pero yo no me entero de que han puesto un nuevo post en anarquismo (todos esto es un ej.)

PD: No sabía donde poner esto

YGSputnik
Comunista
Comunista

Cantidad de envíos : 155
Reputación : 172
Fecha de inscripción : 03/07/2010
Edad : 31
Localización : Castilla y León

Re: Tengo un problema con el foro

Mensaje por YGSputnik el Dom Sep 26, 2010 5:08 pm

Comprueba que al retroceder no te desconectas, dado que lo de marcar mensajes nuevos es un privilegio para usuarios registrados. A mí me ha pasado un par de veces, y espero que sea eso, porque si no, no se me ocurre otra cosa...
avatar
SS-18
Administrador
Administrador

Cantidad de envíos : 15608
Reputación : 20046
Fecha de inscripción : 16/06/2010

Re: Tengo un problema con el foro

Mensaje por SS-18 el Dom Sep 26, 2010 6:44 pm

A mi me pasa tambien, y es por que se abren mas ventanas , si mantienes solo una ventana en el navegador del foro, siempre veras los temas nuevos, si abres mas ventanas del foro, del navegador , es ahi cuando se suelen perder


------------------------------
Ningún hombre puede concluir una opinión sobre otro hombre, lo único aceptable es corregirlo.
SE BUSCAN TEMAS IGUALES O PARECIDOS y SOLO EN EL CASO de NO existir, se abre un hilo nuevo . El desorden es motivo de sanción.
No ABRIR HILOS HASTA LEERSE ESTO:::
http://www.forocomunista.com/t20128-aviso-a-la-comunidad-leer-antes-de-abrir-post-importante#245530
Obligatorio leerse las reglas del foro
http://www.forocomunista.com/comunicados-de-la-administracion-f19/reglamento-de-foro-comunista-t2214.htm

avatar
SovietML
Revolucionario/a
Revolucionario/a

Cantidad de envíos : 1231
Reputación : 1655
Fecha de inscripción : 28/05/2010
Localización : Achinech, Canarias, Norte de África

Re: Tengo un problema con el foro

Mensaje por SovietML el Dom Sep 26, 2010 9:56 pm

SS-18 escribió:A mi me pasa tambien, y es por que se abren mas ventanas , si mantienes solo una ventana en el navegador del foro, siempre veras los temas nuevos, si abres mas ventanas del foro, del navegador , es ahi cuando se suelen perder

Hmmmm, es posible que sea eso
avatar
SS-18
Administrador
Administrador

Cantidad de envíos : 15608
Reputación : 20046
Fecha de inscripción : 16/06/2010

Re: Tengo un problema con el foro

Mensaje por SS-18 el Lun Sep 27, 2010 2:05 am

Hostias, pero controlad donde abris los temas.

Esto no tiene nada que ver con tribuna de debate, comunicados de la administracion o COMO MEJORARIAS EL FORO, dejemos ya de abrir hilos y hagamoslo en casos muy extremos. De vosotros depende facilitar el acceso a los NOCOs y comunistas a la información del foro y concienciarse.


------------------------------
Ningún hombre puede concluir una opinión sobre otro hombre, lo único aceptable es corregirlo.
SE BUSCAN TEMAS IGUALES O PARECIDOS y SOLO EN EL CASO de NO existir, se abre un hilo nuevo . El desorden es motivo de sanción.
No ABRIR HILOS HASTA LEERSE ESTO:::
http://www.forocomunista.com/t20128-aviso-a-la-comunidad-leer-antes-de-abrir-post-importante#245530
Obligatorio leerse las reglas del foro
http://www.forocomunista.com/comunicados-de-la-administracion-f19/reglamento-de-foro-comunista-t2214.htm


Contenido patrocinado

Re: Tengo un problema con el foro

Mensaje por Contenido patrocinado


    Fecha y hora actual: Lun Nov 20, 2017 6:11 pm