Problemas con el foro...

    Comparte

    Nexus6
    Gran camarada
    Gran camarada

    Cantidad de envíos : 300
    Reputación : 346
    Fecha de inscripción : 25/01/2012
    Localización : Barcelona.

    Problemas con el foro...

    Mensaje por Nexus6 el Lun Feb 13, 2012 5:35 pm

    Cuando intento entrar en la ultima pagina de algunos hilos, me sale esto en firefox "You can return to the index..." y en la pestaña pone "Free", si pruebo de entrar con internet explorar la pagina se queda como si no tuviera conexion. Noi entiendo nada. ¿Alguien me da alguna solucion?

    ajuan
    Administrador
    Administrador

    Cantidad de envíos : 8424
    Reputación : 9992
    Fecha de inscripción : 09/05/2010
    Localización : Latinoamerica

    Re: Problemas con el foro...

    Mensaje por ajuan el Mar Feb 14, 2012 5:13 am

    La verdad a mi me funciona bien en estos instantes debo aclarar que no estoy usando firefox.

    Muchas veces tengo problemas pero estoy seguro que son temporales y de internet no creo que sea el foro aunque la verdad no tengo idea.

    Esperemos que alguien te pueda dar una respuesta mas solida.

    Un saludo


    ------------------------------
    ¡Dormir,combativas águilas,
    dormid con el alma tranquila!
    Habéis merecido, hermanos
    eterna paz y gloria.


    "Y comprendí de pronto que el devoto pueblo ruso no necesitaba ya sacerdotes que le ayudasen a impetrar el reino de los cielos.Este pueblo estaba construyendo en la Tierra un reino tan esplendoroso como no hay en ningun otro cielo,reino por el cual era una dicha morir..."

    John Reed
    :urss: :urss:

    La libertad, Sancho, es uno de los más preciosos dones que a los hombres dieron los cielos; con ella no pueden igualarse los tesoros que encierra la tierra ni el mar encubre; por la libertad así como por la honra se puede y debe aventurar la vida

    Blog sobre Vladimir Lenin:
    http://vlenin.blogspot.com.ar/

    Nexus6
    Gran camarada
    Gran camarada

    Cantidad de envíos : 300
    Reputación : 346
    Fecha de inscripción : 25/01/2012
    Localización : Barcelona.

    Re: Problemas con el foro...

    Mensaje por Nexus6 el Mar Feb 14, 2012 5:18 pm

    ajuan escribió:La verdad a mi me funciona bien en estos instantes debo aclarar que no estoy usando firefox.

    Muchas veces tengo problemas pero estoy seguro que son temporales y de internet no creo que sea el foro aunque la verdad no tengo idea.

    Esperemos que alguien te pueda dar una respuesta mas solida.

    Un saludo

    Creo que los problemas eran de mi PC, supuestamente ya estan solucionados, gracias por contestar !! ^^

    Contenido patrocinado

    Re: Problemas con el foro...

    Mensaje por Contenido patrocinado Hoy a las 3:08 am


      Fecha y hora actual: Jue Dic 08, 2016 3:08 am